QT4.8.6 没有找到“qtmaind.lib”